Přeskočit na hlavní obsah
  • Vkládejte objednávky snadno a rychle
  • Zobrazit objednávky a sledovat stav expedice
  • Vytvořte a přistupujte k seznamu svých produktů
  • Spravujte své profily, produkty a kontakty na úrovni produktů na stránkách Dell EMC pomocí správy společnosti.

새 디바이스의 Windows 10 Home 정품 인증 오류 0x800704CF 0xC004F213

Shrnutí: Windows 10 Home 19H1과 함께 제공된 새 디바이스에서 OOBE(Out-Of-Box Experience)를 완료한 후 최초 정품 인증 프로세스에 실패할 수 있습니다. 사용자가 Windows 10을 (다시) 정품 인증할 수 없기 때문에 Dell에 문의할 수 있습니다.

Tento článek byl zřejmě přeložen automaticky. Máte-li připomínky k jeho kvalitě, informujte nás pomocí formuláře ve spodní části stránky.

Obsah článku


Příznaky

Windows 10 Home 19H1과 함께 제공된 새 디바이스에서 OOBE(Out-Of-Box Experience)를 완료한 후 최초 정품 인증 프로세스에 실패할 수 있습니다. 사용자가 Windows 10을 (다시) 정품 인증할 수 없기 때문에 Dell에 문의할 수 있습니다.

이 문제로 Dell에 문의하는 사용자에게는 다음 오류 코드 중 하나가 표시됩니다.

  • 0x800704CF - 현재 Windows에서 정품 인증 서버에 연결할 수 없습니다.
  • 0xC004F213 - Windows에서 사용자의 디바이스에서 제품 키를 찾을 수 없다고 보고했습니다.

Příčina

확인되지 않은 Windows 10 소프트웨어 정품 인증 문제가 원인입니다.

Řešení

참고: 이것은 하드웨어 문제가 아니며 Windows 정품 인증 문제 해결사 로 이 문제를 해결할 수 있습니다.

이 문제를 해결하려면 다음 단계를 따릅니다.

  1. 시스템에 인터넷 연결이 활성화되어 있는지 확인합니다(웹 브라우저를 열고 Microsoft.com으로 이동).
  2. 시작 >> 설정업데이트 및 보안 > 활성화 를 선택한 다음 문제 해결을 선택합니다.
  3. 이제 시스템이 활성화되고 오류 메시지가 자동으로 사라집니다.

Vlastnosti článku


Datum posledního vydání

19 lis 2021

Verze

5

Typ článku

Solution