Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Jak zrušit předplatné služeb podpory

Zusammenfassung: Zjistěte, jak zrušit služby podpory Dell pro spotřebitele, jako je například Premium Support. Předplatné ukončete pomocí jednoduchých kroků.

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

Poznámka: Snímky obrazovky jsou uvedeny v angličtině, ale prostředí je lokalizováno podle vaší aktuální polohy.

Chcete-li zrušit záruku na spotřebitelskou předplacenou službu, přihlaste se do aplikace Dell Digital Locker a postupujte podle následujících kroků.

Ursache

Poznámka: Proces zrušení aplikace Dell Digital Locker funguje pouze pro zrušení předplatného služeb Premium, Premium Support Plus a APEX Device Manage. Chcete-li zrušit předplatné podpory ProSupport, ProSupport Plus nebo ProSupport Flex, obraťte se na oddělení péče o zákazníky Dell z oddělení podpory objednávek.

Lösung

  1. Přejděte na stránku Dell Digital Locker. Klikněte na tlačítko Sign In a přihlaste se ke svému účtu Dell pomocí e-mailové adresy, kterou jste použili při nákupu produktu Dell.
Přihlášení do aplikace Dell Digital Locker
Obrázek 1 [pouze v angličtině] Přihlaste se do aplikace Dell Digital Locker.
  1. Po přihlášení do aplikace Dell Digital Locker se zobrazí řídicí panel zakoupených produktů a služeb.
Řídicí panel aplikace Dell Digital Locker
Obrázek 2. [pouze v angličtině] Řídicí panel Dell Digital Locker
  1. Klikněte na možnost Subscriptions. Na řídicím panelu se zobrazí předplatné hardwaru a softwaru zakoupené pro vaše produkty Dell.
Klikněte na kartu Subscriptions
Obrázek 3. [pouze v angličtině] Klikněte na kartu Subscriptions.
  1. U možnosti Consumer Subscription Services, která vyžaduje zrušení, klikněte na tlačítko Action a poté klikněte na možnost Manage Subscriptions.
Klikněte na možnost Actions a poté na možnost Manage Subscriptions
Obrázek 4 [pouze v angličtině] Klikněte na možnost Actions a poté na možnost Manage Subscriptions.
  1. Podrobnosti o předplatném vašeho produktu Dell. Výrobní číslo najdete v dolní části stránky. Klikněte na výrobní číslo .
Klikněte na výrobní číslo v dolní části stránky
Obrázek 5. [pouze v angličtině] Klikněte na výrobní číslo v dolní části stránky.
  1. Na stránce s podrobnostmi o předplaceném produktu se zobrazí podrobnosti o předplacené službě, výrobní číslo a plán fakturace produktu Dell. Kliknutím na tlačítko Storno zrušíte službu předplatného.
Klikněte na tlačítko Cancel
Obrázek 6. Klikněte na tlačítko Cancel.
  1. Po zrušení se na stránce zobrazí potvrzení.
Zrušení záruky
Obrázek 7. [pouze v angličtině] Záruka byla úspěšně zrušena.

Weitere Informationen

Doporučené články

Zde je několik doporučených článků týkajících se tohoto tématu, které by vás mohly zajímat:

Artikeleigenschaften


Betroffenes Produkt

Alienware

Produkt

Inspiron, XPS, Alienware, Inspiron, XPS

Letztes Veröffentlichungsdatum

23 Mai 2024

Version

19

Artikeltyp

Solution