Audiooption für MyDell Anwendung beim Anschließen eines USB-Headsets auf dem Inspiron- und Vostro-Desktop ausgegraut
Zusammenfassung: Erfahren Sie mehr über die Option "nicht verfügbares Audio" in der Anwendung "MyDell" auf dem Inspiron- und Vostro-Desktop-PC.
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Die Audiooption in der Anwendung MyDell auf einem Inspiron- oder Vostro-Desktop-PC ist möglicherweise nicht verfügbar und kann nicht ausgewählt werden. Das Problem tritt auf, wenn sie ein USB-Headset an ihren Desktop anschließen.

Betroffene Plattformen:
- Inspiron 3030
- Inspiron 3030 Desktop-PC im Kleinformat
- Vostro 3030-Desktop-PC
- Vostro 3030-Desktop-PC im Kleinformat
Ursache
Es ist ein erwartetes Verhalten bei USB-Headsets, bei denen die Funktion für den digitalen Endpunkt aus dem Waves-Treiberpaket entfernt wurde.
Lösung
Verwenden Sie ein Headset mit 3,5-mm-Klinkenstecker.
Betroffene Produkte
Inspiron 3030 Desktop, Inspiron 3030 Small Desktop, Vostro 3030 Desktop, Vostro 3030 Small DesktopArtikeleigenschaften
Artikelnummer: 000220475
Artikeltyp: Solution
Zuletzt geändert: 19 Mai 2026
Version: 6
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.