Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Jeg har glemt eller har ikke lenger tilgang til e-postadressen jeg bruker til Min konto hos Dell. Hva kan jeg gjøre?

Zusammenfassung: Finn ut hvordan du oppretter en ny Min konto, og importer kunde- og bestillingsnumrene dine hvis du har mistet eller glemt e-postadressen til Min konto.

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

I tilfeller der du har glemt eller ikke lenger har tilgang til e-postadressen, må du opprette en ny Min konto hos Dell ved hjelp av e-postadressen du bruker nå.

Gjør følgende for å opprette ny Min konto på dell.com:

  1. Gå til Min konto-nettstedet.
  2. Velg Opprett konto
  3. Fyll ut de obligatoriske feltene.
  4. Velg Opprett konto nederst i skjemaet.

Ursache

Hvis du kjenner kunde- og bestillingsnumrene fra tidligere transaksjoner, kan du oppdatere den nye Min konto manuelt med disse tallene. Hvis du vil gjøre dette, utfører du følgende trinn:

  1. Gå til Min konto-nettstedet.
  2. Skriv inn brukernavnet og det nåværende passordet, og klikk deretter på Logg på.
  3. Velg kontoprofilen din øverst til høyre på siden, og velg deretter Kontoinnstillinger.
  4. Velg Kundenumre under Kontoinnstillinger.
  5. Fyll ut de obligatoriske feltene.
  6. Velg Legg til kundenummer.

Lösung

Hvis du vil se flere vanlige spørsmål om Min konto hos Dell, kan du se siden for vanlige spørsmål om Min konto hos Dell.

Artikeleigenschaften


Letztes Veröffentlichungsdatum

05 Sept. 2021

Version

4

Artikeltyp

Solution