Alienware 13 R3 und 15 R3 LED der integrierten Kamera blinkt ununterbrochen

Zusammenfassung: Ihr Alienware 15 R3 und 13 R3 unterstützen Tobii EyeX Lite. Diese App verwendet die IR-Kamera des Systems, um Ihre Augen zu verfolgen und Funktionen wie das Dimmen des Bildschirms, das Ausschalten des Displays oder das Versetzen des Systems in den Standby-Modus zu aktivieren, wenn Ihre Anwesenheit nicht erkannt wird. ...

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

SLN303806_en_US__1iC_aw_alienhead_mr_v1 Beschreibung  

Neben der IR-Kamera befindet sich eine LED, die zu blinken beginnt, wenn keine Anwesenheit erkannt wird oder wenn Sie mehr als 2,5 Fuß vom Computer entfernt sind.

   

Unterstützte Systeme:

 
  Alienware 13 R3   Alienware 15 R3
 

Ursache

Alienware-Logo

  Twitter   Youtube   Facebook   Alienware – Head

Lösung


Dies ist ein erwartetes Verhalten des Systems. Wenn Sie die IR-LED ausschalten möchten, müssen Sie die Tobii Eye-Tracking-App deaktivieren.

Wie deaktiviere ich die IR-Kamera-LED?

  1. Schalten Sie das System ein, und starten Sie Windows.

  2. Doppelklicken Sie Das Tobii-Symbol in der Taskleiste unten rechts auf dem Bildschirm

  3. Klicken Sie in der Tobii-App auf die Ein-/Aus-Schaltfläche, um das Eye-Tracking auszuschalten

SLN303806_en_US__2I_aw_tobiieyexlite_off_mr_v2

Zurück zum Anfang


 
Support außerhalb des Services  Serviceberechtigung abgelaufen? Klicken Sie hier, geben Sie Ihr Service-Tag ein und sehen Sie sich unsere Angebote an. 
 
Derzeit sind Angebote nur für US-amerikanische, kanadische, britische und französische PC-Kunden verfügbar. Server und Storage nicht zutreffend

Betroffene Produkte

Alienware 15 R3

Produkte

Alienware 13 R3
Artikeleigenschaften
Artikelnummer: 000178459
Artikeltyp: Solution
Zuletzt geändert: 19 Apr. 2025
Version:  7
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.