eSRS/SAE/SCG – PowerStore-enhet kan inte visas i rutnätet för Service Link/anslutningshubb/gatewayhanterad enhet
Zusammenfassung: I den här artikeln beskrivs hur du åtgärdar en situation när PowerStore har konfigurerats utan fjärråtkomst (SRS_Gateway_Tier2) och inte visas i tabellen/rutnätet för enheter som hanteras av eSRS/SAE/SCG-gatewayen. ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
När PowerStore har konfigurerats utan fjärråtkomst (SRS_Gateway_Tier2) visas det inte i tabellen/rutnätet för eSRS/SAE/SCG-gatewayhanterade enheter.
NOT: I nyare versioner av Säker anslutningsgateway (5.12+) visas ett PowerStore-system som konfigurerats utan fjärråtkomst i vyn för hanterade enheter som "Success with warning".
Om du tittar på informationen i posten visas "Fjärråtkomst är inte aktiverad":

NOT: I nyare versioner av Säker anslutningsgateway (5.12+) visas ett PowerStore-system som konfigurerats utan fjärråtkomst i vyn för hanterade enheter som "Success with warning".
Om du tittar på informationen i posten visas "Fjärråtkomst är inte aktiverad":

Ursache
Detta fungerar som väntat.
Lösung
- Kontrollera att kryssrutan Fjärrsupport är aktiverad i PowerStore Manager.
- Om fjärråtkomst är aktiverat och enheten inte visas kan du prova att starta om gatewayenheten.
- Om omstart av gatewayen inte löser problemet avaktiverar du SupportAssist på PWST och försöker sedan aktivera igen med kryssrutan fjärrsupport markerad.
Om det inte går att tillåta fjärråtkomst till PowerStore-enheter, även om de externa gatewayenheterna kräver att det är aktiverat, är det möjligt att konfigurera policyhanteraren för att kontrollera åtkomstpolicyn.
Betroffene Produkte
Secure Connect Gateway, PowerStore, Secure Connect Gateway, SupportAssist Enterprise 1.xArtikeleigenschaften
Artikelnummer: 000181384
Artikeltyp: Solution
Zuletzt geändert: 13 Mai 2025
Version: 9
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.