eSRS/SAE/SCG - L’appareil PowerStore ne s’affiche pas dans la grille des appareils gérés par la passerelle ou Service Link/Connectivity Hub/Gateway
Zusammenfassung: Cet article explique comment résoudre un problème lorsque PowerStore est configuré sans accès distant (SRS_Gateway_Tier2) et qu’il ne s’affiche pas dans le tableau/la grille des périphériques gérés de passerelle eSRS/SAE/SCG. ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Lorsque PowerStore est configuré sans accès distant (SRS_Gateway_Tier2), il ne s’affiche pas dans le tableau/la grille des périphériques gérés de passerelle eSRS/SAE/SCG.
NOTE: Les versions plus récentes de la Passerelle de connexion sécurisée (5.12+) affichent un système PowerStore configuré sans accès distant dans la vue des appareils gérés comme « Réussite avec avertissement ».
En regardant les détails de l’entrée, on constate que « Remote access not enabled » :

NOTE: Les versions plus récentes de la Passerelle de connexion sécurisée (5.12+) affichent un système PowerStore configuré sans accès distant dans la vue des appareils gérés comme « Réussite avec avertissement ».
En regardant les détails de l’entrée, on constate que « Remote access not enabled » :

Ursache
Cette situation est normale.
Lösung
- Vérifiez que la case Remote Support est activée dans PowerStore Manager.
- Si l’accès distant est activé et que l’appareil n’apparaît pas, essayez de redémarrer l’appliance de passerelle.
- Si le redémarrage de la passerelle ne résout pas le problème, désactivez SupportAssist sur le PWST, puis réessayez d’activer avec la case du support à distance cochée.
S’il n’est pas possible d’autoriser l’accès distant aux appareils PowerStore, même si les appliances de passerelle externes nécessitent cette activation, il est possible de configurer Policy Manager pour contrôler la stratégie d’accès.
Betroffene Produkte
Secure Connect Gateway, PowerStore, Secure Connect Gateway, SupportAssist Enterprise 1.xArtikeleigenschaften
Artikelnummer: 000181384
Artikeltyp: Solution
Zuletzt geändert: 13 Mai 2025
Version: 9
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.