Isilon: PowerScale: Generace hardwaru podle typu uzlu

Zusammenfassung: Některé hardwarové postupy PowerScale (například vypnutí a zapnutí nebo vybíjení uzlu) se liší v závislosti na generaci hardwaru. Název modelu uzlu jasně neoznačuje generaci hardwaru. Pomocí níže uvedené tabulky určete generaci hardwaru uzlu a postupujte podle příslušných pokynů v souvisejících článcích znalostní databáze. ...

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Modely uzlů PowerScale a generace hardwaru

PIFANO

  • Třída A310
  • A310L
  • A3100
  • A3100L
  • H710
  • Katalogové číslo H7100
  • Klávesa F210
  • Třída F710
  • F910 řekl:

Generace 6.5

  • Třída B100
  • Klávesa F200
  • Klávesa F210
  • F600
  • Třída F710
  • Klávesa F900
  • F910 řekl:
  • PA110
  • Str. 100

Generace 6 (MLK)

  • Třída A300
  • A300L
  • A3000
  • A3000L
  • H700
  • Kód: H7000

Generace 6

  • Třída A200
  • Třída A2000
  • Klávesa F800
  • Třída F810
  • Třída H400
  • Třída H500
  • Třída H600
  • Katalogové číslo H5600

Generace 5 (starší)

  • S210
  • X210
  • X410
  • NL410
  • HD400
  • Odpověď č. 100

Ursache

Tento článek slouží jako referenční řešení pro identifikaci generací hardwaru PowerScale podle typu uzlu.

Lösung

Při vybíjení energie se řiďte výše uvedenou generací uzlů, jak je uvedeno v článku PowerScale: Isilon: Jak vypnout a vypnout a vyprázdnit uzel Isilon

Weitere Informationen

Další informace

  • Generace hardwaru je nezávislá na verzi systému OneFS.
  • Vždy dodržujte postupy specifické pro výše uvedenou generaci hardwaru.
  • Systémy 5. generace jsou považovány za starší a mohou mít jiné postupy než novější platformy.

Betroffene Produkte

Isilon, Isilon Gen6.5, Isilon Gen6
Artikeleigenschaften
Artikelnummer: 000453567
Artikeltyp: Solution
Zuletzt geändert: 23 Apr. 2026
Version:  1
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.