Isilon: PowerScale: Generaciones de hardware por tipo de nodo
Zusammenfassung: Algunos procedimientos de hardware de PowerScale (como el ciclo de apagado y encendido o el drenaje de energía de un nodo) varían según la generación del hardware. El nombre del modelo del nodo no indica claramente la generación de hardware. Utilice la siguiente tabla para identificar la generación de hardware del nodo y siga las instrucciones correspondientes de los artículos relacionados de la base de conocimientos. ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Generaciones de hardware y modelos de nodos PowerScale
PIFANO
- A310
- A310L
- A3100
- A3100L
- H710
- H7100
- F210
- F710
- F910
Generación 6.5
- B100
- F200
- F210
- F600
- F710
- F900
- F910
- PA110
- P100
6.ª generación (MLK)
- A300
- A300L
- A3000
- A3000L
- H700
- H7000
Generación 6
- A200
- A2000
- F800
- F810
- H400
- H500
- H600
- H5600
5.ª generación (heredada)
- S210
- X210
- X410
- NL410
- HD400
- A100
Ursache
Este artículo se proporciona como referencia para ayudar a identificar las generaciones de hardware de PowerScale por tipo de nodo.
Lösung
Consulte las generaciones de nodos anteriores cuando se agote la energía, como se describe en PowerScale: Isilon: Cómo realizar un ciclo de apagado y encendido y drenar un nodo Isilon
Weitere Informationen
Información adicional
- La generación de hardware es independiente de la versión de OneFS.
- Siga siempre los procedimientos específicos de la generación de hardware mencionada anteriormente.
- Los sistemas de 5.ª generación se consideran heredados y pueden tener procedimientos diferentes a los de las plataformas más recientes.
Betroffene Produkte
Isilon, Isilon Gen6.5, Isilon Gen6Artikeleigenschaften
Artikelnummer: 000453567
Artikeltyp: Solution
Zuletzt geändert: 23 Apr. 2026
Version: 1
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.