La conectividad de Dell Technologies de SRM está deshabilitada
Zusammenfassung: Después de actualizar Unisphere for VMAX y Solutions Enabler, se activó esta alerta de SRM. "El servicio de conectividad de Dell Technologies está deshabilitado. Habilite Dell Technologies Connectivity en el cuadro de diálogo Remote Support Settings en el menú Configuration. Habilitar la conectividad de Dell Technologies ayudaría a Dell EMC a proporcionar soporte proactivo para mejorar la experiencia de uso de su producto". ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Después de actualizar Unisphere for VMAX y Solutions Enabler, se activó esta alerta de SRM.
"El servicio de conectividad de Dell Technologies está deshabilitado. Habilite Dell Technologies Connectivity en el cuadro de diálogo Remote Support Settings en el menú Configuration. Habilitar la conectividad de Dell Technologies ayudaría a Dell EMC a proporcionar soporte proactivo para mejorar la experiencia de uso de su producto".
"El servicio de conectividad de Dell Technologies está deshabilitado. Habilite Dell Technologies Connectivity en el cuadro de diálogo Remote Support Settings en el menú Configuration. Habilitar la conectividad de Dell Technologies ayudaría a Dell EMC a proporcionar soporte proactivo para mejorar la experiencia de uso de su producto".
Ursache
La conectividad de Dell Technologies está deshabilitada
Lösung
Compruebe que "Enable Connectivity" (Habilitar conectividad) no esté deseleccionado


Artikeleigenschaften
Artikelnummer: 000217109
Artikeltyp: Solution
Zuletzt geändert: 18 Mai 2026
Version: 4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.