Dell Unity : Session de réplication asynchrone ne transférant pas de données (corrigible par l’utilisateur)

Summary: La session de réplication asynchrone a été créée, mais aucune donnée n’est transférée.

Αυτό το άρθρο ισχύει για Αυτό το άρθρο δεν ισχύει για Αυτό το άρθρο δεν συνδέεται με κάποιο συγκεκριμένο προϊόν. Δεν προσδιορίζονται όλες οι εκδόσεις προϊόντων σε αυτό το άρθρο.

Symptoms

  • Une session de réplication asynchrone est créée, mais aucun transfert n’est en cours.
  • La connexion de réplication est verte et vérifiée, aucune erreur.
  • Le réseau est bon, il n’y a pas de goulots d’étranglement ni de problèmes matériels.

Cause

  • Le Guide de configuration de la sécurité de la gamme Dell Unity™ indique que le port 8888 est requis pour une réplication asynchrone. Les ports 443/5085 sont utilisés pour la gestion ou pour les interconnexions entre les baies et le transfert de données jusqu’au modèle 8888. Si le système détecte un chemin de gestion valide, il indique que la connexion est fonctionnelle, même si le chemin d’accès aux données (8888) est bloqué.

Resolution

  • Assurez-vous que le port 8888 est autorisé entre les interfaces de réplication asynchrone/adresses IP.

Επηρεαζόμενα προϊόντα

Dell EMC Unity
Ιδιότητες άρθρου
Article Number: 000203359
Article Type: Solution
Τελευταία τροποποίηση: 12 Δεκ 2025
Version:  4
Βρείτε απαντήσεις στις ερωτήσεις σας από άλλους χρήστες της Dell
Υπηρεσίες υποστήριξης
Ελέγξτε αν η συσκευή σας καλύπτεται από τις Υπηρεσίες υποστήριξης.