Dell NativeEdge: PowerEdge NativeEdge Endpoint stuck on initial boot
Summary: This article outlines the steps to take if a PowerEdge NativeEdge Endpoint fails to onboard and is stuck upon initial boot in the PowerEdge LifeCycle Controller.
Αυτό το άρθρο ισχύει για
Αυτό το άρθρο δεν ισχύει για
Αυτό το άρθρο δεν συνδέεται με κάποιο συγκεκριμένο προϊόν.
Δεν προσδιορίζονται όλες οι εκδόσεις προϊόντων σε αυτό το άρθρο.
Symptoms
During onboarding, if a PowerEdge NativeEdge Endpoint is redirected to the PowerEdge Lifecycle Controller menu, those devices are not onboarded with zero touch.
Cause
Sometimes a PowerEdge NativeEdge Endpoint may attempt to boot into the PowerEdge LifeCycle Controller instead.
This issue only applies to PowerEdge NativeEdge Endpoints.
This issue only applies to PowerEdge NativeEdge Endpoints.
Resolution
Contact Dell NativeEdge Support through a Service Request to get this issue resolved and quote this article number.
Επηρεαζόμενα προϊόντα
NativeEdge Solutions, NativeEdgeΙδιότητες άρθρου
Article Number: 000216723
Article Type: Solution
Τελευταία τροποποίηση: 19 Μαρ 2024
Version: 5
Βρείτε απαντήσεις στις ερωτήσεις σας από άλλους χρήστες της Dell
Υπηρεσίες υποστήριξης
Ελέγξτε αν η συσκευή σας καλύπτεται από τις Υπηρεσίες υποστήριξης.