Panne des appareils USB de la tour Precision 5860 ou 7960 lorsqu’ils sont connectés
Summary: Cet article fournit des informations sur les périphériques USB qui échouent ou ne fonctionnent pas sur les tours Precision 5860 ou 7960.
Αυτό το άρθρο ισχύει για
Αυτό το άρθρο δεν ισχύει για
Αυτό το άρθρο δεν συνδέεται με κάποιο συγκεκριμένο προϊόν.
Δεν προσδιορίζονται όλες οι εκδόσεις προϊόντων σε αυτό το άρθρο.
Symptoms
Les appareils USB tels que le clavier, le casque, la souris ou la caméra connectés aux stations de travail Precision peuvent ne pas pouvoir se connecter. En raison des symptômes, il semble que l’ordinateur cesse de répondre. Le problème se produit sur les ports avant et arrière, lors de l’utilisation dans Windows. Habituellement, le seul remède consiste à redémarrer l’ordinateur.
Plates-formes concernées :
- Precision 5860 Tour
- Precision 7960 Tour
Cause
Cela est dû à un problème de chipset, non spécifique à Dell.
Resolution
La mise à jour du BIOS vers la version 2.4.1 ou ultérieure sur l’ordinateur résout le problème. Pour télécharger et installer le BIOS, reportez-vous au Guide de mise à jour du BIOS.
Επηρεαζόμενα προϊόντα
Precision 5860 Tower, Precision 7960 TowerΙδιότητες άρθρου
Article Number: 000222611
Article Type: Solution
Τελευταία τροποποίηση: 13 Νοε 2025
Version: 8
Βρείτε απαντήσεις στις ερωτήσεις σας από άλλους χρήστες της Dell
Υπηρεσίες υποστήριξης
Ελέγξτε αν η συσκευή σας καλύπτεται από τις Υπηρεσίες υποστήριξης.