Bluescreen "HYPERVISOR_ERROR" auf Dell Pro Desktop
Summary: Erfahren Sie, was Sie tun können, wenn auf einem Dell Pro Micro QCM1255-, Dell Pro Slim QCS1255- oder Dell Pro Tower-QCT1255 ein "HYPERVISOR_ERROR"-Bluescreen auftritt.
Αυτό το άρθρο ισχύει για
Αυτό το άρθρο δεν ισχύει για
Αυτό το άρθρο δεν συνδέεται με κάποιο συγκεκριμένο προϊόν.
Δεν προσδιορίζονται όλες οι εκδόσεις προϊόντων σε αυτό το άρθρο.
Symptoms
Bei Dell Pro-Desktop-Computern mit einer AMD Ryzen 5 8500G-CPU kann es zu "HYPERVISOR_ERROR"-Bluescreens kommen. Der Fehler besagt: "Auf Ihrem Gerät ist ein Problem aufgetreten und es muss neu gestartet werden. Wir sammeln nur einige Fehlerinformationen und starten dann für Sie neu."
Bei der Verwendung des Computers können auch Probleme mit der Anzeige veralteter Objekte auftreten.
Betroffene Plattformen:
- Dell Pro Micro QCM1255
- Dell Pro Slim QCS1255
- Dell Pro Tower QCT1255
Betroffene BIOS-Versionen:
- Version 1.0.5
- Version 1.1.3
- Version 1.2.1
- v1.3.2
- v1.4.1
- Version 1.4.2
- v1.5.0
Cause
Defekte des Energiemanagements des AMD-Prozessors führen zu diesem Problem.
Resolution
Durch das Aktualisieren auf die BIOS-Version 1.6.2 oder höher auf dem Computer wird das Problem behoben. Informationen zum Herunterladen und Installieren des BIOS finden Sie im Download- und Installationshandbuch für Dell BIOS- und UEFI-Aktualisierungen.
Επηρεαζόμενα προϊόντα
Dell Pro Micro QCM1255, Dell Pro Slim QCS1255, Dell Pro Tower QCT1255Ιδιότητες άρθρου
Article Number: 000362072
Article Type: Solution
Τελευταία τροποποίηση: 18 Δεκ 2025
Version: 4
Βρείτε απαντήσεις στις ερωτήσεις σας από άλλους χρήστες της Dell
Υπηρεσίες υποστήριξης
Ελέγξτε αν η συσκευή σας καλύπτεται από τις Υπηρεσίες υποστήριξης.