Dell EMC Unity: Funkcja Call Home nie działa po włączeniu systemu w bramce ESRS VE

Summary: Systemy Unity nie będą wywoływać systemu Home, jeśli zostaną ręcznie skonfigurowane na serwerze bramy VE.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms



Funkcja Call Home nie działa po skonfigurowaniu systemu Dell EMC Unity: system został skonfigurowany na serwerze bramki EMC Secure Remote Support (ESRS) Virtual Edition (VE).

Cause

Dell EMC Unity: systemy wymagają skonfigurowania ESRS przy użyciu Dell EMC Unity: Unisphere Manager w celu włączenia funkcji call home.

Resolution

Konfiguracja scentralizowanego ESRS za pomocą Unisphere Manager:
  1. Wybierz opcję Ustawienia > Konfiguracja pomocy technicznej.
  2. Wprowadź poświadczenia i informacje kontaktowe pomocy technicznej EMC.
  3. Wybierz EMC Secure Remote Service.
  4. Wybierz przycisk Centralized option i wprowadź adres sieciowy serwera bramki ESRS VE.
  5. Wybierz opcję Zakończ.
Stan ESRS zmieni się na Stan połączenia, a funkcja Call Home będzie teraz włączona. Funkcja Call Home jest automatycznie włączana, gdy kreator ESRS i Unisphere wyświetlają scentralizowany status ESRS podłączony.

Affected Products

Dell EMC Unity Family

Products

Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F , Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Article Properties
Article Number: 000052040
Article Type: Solution
Last Modified: 17 Oct 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.