Dell EMC Unity: O call home não funciona após a ativação do sistema no ESRS VE Gateway

Summary: Os sistemas Unity não farão call home se configurados manualmente para um servidor do VE Gateway.

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Symptoms



O call home não está funcionando após um Dell EMC Unity: o sistema foi configurado em um servidor de gateway do EMC Secure Remote Support (ESRS) Virtual Edition (VE).

Cause

Dell EMC Unity: os sistemas exigem que o ESRS seja configurado usando o Dell EMC Unity: Unisphere Manager para habilitar a funcionalidade call home.

Resolution

Configure o ESRS centralizado usando o Unisphere Manager:
  1. Selecione Configurações > e configurações de suporte.
  2. Digite suas credenciais de suporte EMC e informações de contato.
  3. Selecione EMC Secure Remote Service.
  4. Selecione o botão de opção Centralized e digite o endereço de rede do servidor ESRS VE Gateway.
  5. Selecione Concluir.
O status do ESRS mudará para o estado Connected e o call home agora será ativado. O call home é ativado automaticamente quando o assistente ESRS e o Unisphere exibem o status centralizado do ESRS conectados.

Affected Products

Dell EMC Unity Family

Products

Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F , Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Article Properties
Article Number: 000052040
Article Type: Solution
Last Modified: 17 Oct 2025
Version:  3
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