Dell EMC Unity:在 ESRS VE 网关上启用系统后,Call Home 无法正常工作

Summary: 如果手动配置为 VE 网关服务器,Unity 系统将不会呼叫总部。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms



在 EMC Secure Remote Support (ESRS) Virtual Edition (VE) 网关服务器上配置了 Dell EMC Unity 系统后,Call Home 无法正常工作。

Cause

Dell EMC Unity:系统要求使用 Dell EMC Unity 配置 ESRS:Unisphere Manager,以便启用 Call Home 功能。

Resolution

使用 Unisphere Manager 配置集中式 ESRS:
  1. 选择SettingsSupportConfiguration > 。
  2. 输入您的 EMC 支持凭据和联系信息。
  3. 选择EMC Secure Remote Service。
  4. 选择集中式选项单选按钮,然后输入您的 ESRS VE 网关服务器网络地址。
  5. 选择“Finish”(完成)。
ESRS 状态将更改为 Connected 状态,并且现在将启用 Call Home。当 ESRS 向导和 Unisphere 显示 ESRS 集中状态“已连接”时,会自动启用 Call Home。

Affected Products

Dell EMC Unity Family

Products

Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F , Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Article Properties
Article Number: 000052040
Article Type: Solution
Last Modified: 17 Oct 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.