Dell EMC Unity : Le bilan de santé préalable à la mise à niveau échoue avec la plate-forme : Vérifier l’intégrité de la réplication
Summary: Le bilan de santé échoue avec l’erreur ci-dessous. Plate-forme : Vérifier l’intégrité de la réplication Les systèmes distants suivants présentent des problèmes d’intégrité : * (Nom du système de fichiers ou de la LUN en cours de réplication) Action: Faites remonter ce problème via votre organisation de support et Fournissez cette sortie dans votre escalade. ERROR_CODE=plate-forme ::check_replication_health_2|Erreur|" Nom du système de fichiers ou de la LUN en cours de réplication » ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Le bilan de santé préalable échoue avec l’erreur ci-dessous.
Plateforme: Vérifier l’intégrité
de la réplication Les systèmes distants suivants présentent des problèmes d’intégrité :
* (Nom du FS ou de la LUN en cours de réplication)
Action : Faites remonter ce problème via votre service de support et
fournissez cette sortie dans votre escalade.
ERROR_CODE=plate-forme ::check_replication_health_2|Erreur|« Nom du système de fichiers ou de la LUN en cours de réplication »
L’erreur doit être résolue avant de poursuivre la mise à niveau logicielle.
Cause
Nous avons vu cette erreur lorsqu’une erreur mineure se produisait avec la réplication.
Vérifiez l’état de réplication du système de fichiers ou de la LUN
nommé.Vérifiez si des modifications ont été apportées à la session de réplication ou aux interfaces.
Mettre à jour et vérifier les connexions
de réplication Résolvez les erreurs identifiées, puis exécutez à nouveau le bilan de santé.
Si le bilan de santé préalable continue d’échouer, contactez le support
Vérifiez l’état de réplication du système de fichiers ou de la LUN
nommé.Vérifiez si des modifications ont été apportées à la session de réplication ou aux interfaces.
Mettre à jour et vérifier les connexions
de réplication Résolvez les erreurs identifiées, puis exécutez à nouveau le bilan de santé.
Si le bilan de santé préalable continue d’échouer, contactez le support
Resolution
Corrigez les erreurs identifiées pour cette session, puis le bilan de santé devrait réussir.
Affected Products
Dell EMC Unity FamilyProducts
Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, VNXe2 SeriesArticle Properties
Article Number: 000052390
Article Type: Solution
Last Modified: 10 Sept 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.