「Dell EMC Unity:アップグレード前ヘルス チェックがプラットフォーム: レプリケーションの稼働状態を確認してください

Summary: ヘルス チェックが次のエラーで失敗します。 プラットフォーム:レプリケーションの稼働状態を確認してください 次のリモート システムに正常性の問題があります。 *(レプリケートされるFSまたはLUNの名前) アクション:サポート組織を通じてこの問題をエスカレーションし、 この出力をエスカレーションで提供します。 ERROR_CODE=プラットフォーム::check_replication_health_2|エラー|"レプリケートされるFSまたはLUNの名前」 ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms



Pre Health Checkが次のエラーで失敗します。

プラットホーム:レプリケーションの稼働状態のチェック
次のリモート システムに稼働状態の問題があります。

         *(レプリケートされるFSまたはLUNの名前)
アクション: サポート組織を通じてこの問題をエスカレーションし
エスカレーションでこの出力を提供します。

ERROR_CODE=プラットフォーム::check_replication_health_2|エラー|"レプリケートされるFSまたはLUNの名前"

ソフトウェア アップグレードを続行する前に、エラーを解決する必要があります。

Cause

このエラーは、レプリケーションで軽微なエラーが発生したときに確認されています。

指定したファイル システムまたはLUNのレプリケーション ステータスを確認します。
レプリケーション セッションまたはインターフェイスに変更が加えられているかどうかを確認します。
レプリケーション接続をアップデートして検証します



特定されたエラーを解決してから、ヘルス チェックを再度実行します

プレ ヘルス チェックが引き続き失敗する場合は、サポートにお問い合わせください

Resolution

そのセッションで特定されたエラーを修正すると、ヘルス チェックに合格するはずです。

Affected Products

Dell EMC Unity Family

Products

Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, VNXe2 Series
Article Properties
Article Number: 000052390
Article Type: Solution
Last Modified: 10 Sept 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.