AppSync: Kunne ikke få adgang til AppSync-brugergrænsefladen med meddelelsen "Log på gennemført"
Summary: AppSync: Kunne ikke få adgang til AppSync-brugergrænsefladen med meddelelsen "Log på gennemført"
Symptoms
Når du er logget på AppSync, vises følgende meddelelse i stedet for AppSync-brugergrænsefladen.
Log In Successful
You have successfully logged into the Central Authentication Service.
For security reasons, please Log Out and Exit your web browser when you are done accessing services that require authentication
Cause
Denne fejl vises, når brugere vælger den forkerte URL fra deres browsers URL-vindue, når de logger ind.
Webbrowsere som Firefox, Chrome eller Internet Explorer beder ofte om forslag til tidligere besøgte websteder.
Hvis HTTPS://link, er valgt, begynder loginprocessen fra et forkert punkt og fuldføres muligvis ikke korrekt.
https://Appsyncserver:8444/cas-server/login?TARGET=https%3A%2F%2target address%3A8445%2Fappsync%2F
Resolution
Du kan løse problemet ved at bruge den korrekte AppSync-URL (se nedenfor). Når denne URL er anvendt, begynder login fra det rigtige punkt og giver fuld adgang til brugergrænsefladen.
Bemærk: Denne URL-adresse er et HTTP-link, der starter HTTPS-sessionen med AppSync-serveren.
http://appsync_server:8085/appsync
Du kan finde flere oplysninger i installations- og administrationsvejledningen til AppSync. I dette dokument skal du gå til AppSync-konsollen >Start AppSync-konsollen .
Download dokumentation eller software fra Dell Support/