AppSync:無法存取 AppSync UI,並顯示「登入成功」訊息
Summary: AppSync:無法存取 AppSync UI,並顯示「登入成功」訊息
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This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
登入 AppSync 後會顯示下列訊息,而不是 AppSync UI。
Log In Successful
You have successfully logged into the Central Authentication Service.
For security reasons, please Log Out and Exit your web browser when you are done accessing services that require authentication
Cause
當使用者在登入時,從瀏覽器 URL 視窗中選取錯誤的 URL 時,便會出現此錯誤。
Firefox、Chrome 或 Internet Explorer 等網頁瀏覽器經常會針對先前造訪過的網站
提供提示。如果 HTTPS://link,則登錄過程將從不正確的點開始,並且可能無法正確完成。
https://Appsyncserver:8444/cas-server/login?TARGET=https%3A%2F%2target address%3A8445%2Fappsync%2F
Resolution
若要解決此問題,請使用正確的 AppSync URL (請參閱下方)。使用此 URL 後,登入即會從正確的點開始,並允許完整存取 UI。
注意:此 URL 是啟動與 AppSync 伺服器的 HTTPS 工作階段的 HTTP 連結。
http://appsync_server:8085/appsync
如需其他資訊,請參閱 AppSync 安裝和管理指南。在本文件中,前往 AppSync 主控台 >啟動 AppSync 主控台。
從 Dell 支援/ 下載說明文件或軟體
Affected Products
AppSyncProducts
AppSyncArticle Properties
Article Number: 000059219
Article Type: Solution
Last Modified: 20 Oct 2025
Version: 6
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