Dell UnityVSA: Call Home アラート 14:605a0 イーサネット ポートに障害が発生しました

Summary: Call Home アラート 14:605a0 イーサネット ポートに障害が発生しました

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Ethernetポートが障害としてリストされています。

Cause

このアラートは、Dell Unity VSAの仮想Ethernetポート または 物理ESXiサーバー上のEthernetポートに障害が発生したことを示します。
 

Resolution

  • エラーまたは警告がないか、Dell UnityVSAシステム ログを確認してください。 

  • 以下の手順を実行しても何も見つからない場合は、SPを再起動します。

     

1.ポートのステータスを確認します。UI>設定>Ethernet>アクセス

 
Ethernetへのアクセス>UI>設定>

 

2.Dell UnityVSAログにエラーがないか確認します。  サービス > ログ>UI

3.基盤となる物理ESXi serverで、Ethernetインターフェイスに障害がないか確認します。

4.すべてのケーブルが差し込まれており、汚れや折れ曲がっていないことを確認します。 

Affected Products

Dell EMC Unity, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Hybrid
Article Properties
Article Number: 000064286
Article Type: Solution
Last Modified: 13 Oct 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.