ECS Dial Home: Avviso di sincronizzazione dello spostamento dei dati non riuscita - ID sintomo: 1906

Summary: Questo avviso è stato introdotto in ECS 3.8.0.0.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Codice sintomo  Gravità 
1906 Critica 

Esempio di chiamata a casa:
SymptomCode: 1906
Category: Configuration
Severity:  CRITICA
Status: Unknown
Component: Dmsvc
SubComponent: 
CallHome: true
FirstTime:
LastTime: 
Description: Datamovent policy is failed to pass the policy validation, normally which means the policy or policy update is invalid.

Cause

L'avviso viene attivato quando la policy di spostamento dei dati non riesce a superare la convalida della policy, il che normalmente significa che la policy o il relativo aggiornamento non sono validi.

Resolution

1. Controllare l'avviso per scoprire quale policy ha avuto esito negativo:

Ad esempio:
Schermata degli eventi

2. Sappiamo il motivo dettagliato per cui la policy non riesce (il bucket di destinazione esiste), come mostrato nell'immagine sopra. Rivedere i dettagli della policy e assicurarsi che siano validi. 

3. Se è necessaria ulteriore assistenza, aprire una Service Request al team di supporto tecnico ECS. 
 

Affected Products

ECS, ECS Appliance Software with Encryption
Article Properties
Article Number: 000205442
Article Type: Solution
Last Modified: 17 Dec 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.