新しい購入時の操作が完了する前にBIOSを起動すると、Dell製コンピューターがDellのロゴで応答を停止する
Summary: Dell Tower Plus EBT2250またはAlienware Aurora ACT1250 PCに関する情報は、新しいPCでOOBE(アウト オブ ボックス エクスペリエンス)を完了する前にBIOSを起動したときにDellのロゴで応答しません。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
OOBEを完了する前にBIOSを起動すると(起動時にF2キーまたはF12キーを押して)、Dellのロゴ画面で応答を停止します。
対象となるシステム:
- Alienware Aurora ACT1250
- Dell Tower Plus EBT2250
Cause
これは、BIOSの問題が原因で発生します。
Resolution
BIOSアップデート
CTRL+ALT+DELを押すと、PCを再起動できます。コンピューターでOOBEを完了できる場合は、コンピューターを再起動してBIOSに入ることができます。
BIOSをアップデートしてこの問題を修正します。
- Dell Tower Plus EBT2250のBIOSバージョン1.4.4以降にアップデートします。Dell Tower Plus EBT2250のドライバーおよびダウンロード
- Alienware Aurora ACT1250のBIOSバージョン1.4.3以降にアップデートします。Alienware Aurora ACT1250ドライバーおよびダウンロード
CTRL+ALT+DELを押してもPCを再起動できない場合は、オペレーティング システム(OS)の外部からBIOSをアップデートします。次の記事を使用します。USBフラッシュ ドライブまたはサム ドライブを使用してDell製デスクトップまたはノートパソコンでBIOSまたはUEFIをフラッシュする方法
注:ワイヤレス キーボードを使用している場合は、 FN + F12 キーを押す必要がある場合があります。詳細については、キーボードのマニュアルを参照してください。
Affected Products
Alienware Aurora ACT1250, Dell Tower Plus EBT2250Article Properties
Article Number: 000323258
Article Type: Solution
Last Modified: 15 Sept 2025
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.