Dell NativeEdge: PowerEdge NativeEdge Endpoint bloccato all'avvio iniziale

Summary: Questo articolo illustra la procedura da eseguire se un NativeEdge Endpoint PowerEdge non viene integrato e si blocca all'avvio iniziale in PowerEdge LifeCycle Controller.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Durante l'integrazione, se un endpoint PowerEdge NativeEdge viene reindirizzato al menu PowerEdge Lifecycle Controller, tali dispositivi non vengono integrati con zero-touch.

Cause

A volte un PowerEdge NativeEdge Endpoint potrebbe tentare di avviarsi in PowerEdge LifeCycle Controller.
Questo problema si applica solo agli endpoint PowerEdge NativeEdge.

Resolution

Contattare il supporto Dell NativeEdge tramite una Service Request per risolvere il problema e citare il codice di questo articolo.

Affected Products

NativeEdge Solutions, NativeEdge
Article Properties
Article Number: 000216723
Article Type: Solution
Last Modified: 19 Mar 2024
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.