Avamar: Zálohování nebo obnovení DTLT selže z důvodu chybějící skupiny záloh

Summary: Zálohování nebo obnovení Avamar pomocí rozhraní stolního počítače a notebooku (DTLT) selže z důvodu chybějící skupiny záloh.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Při použití rozhraní stolního počítače a notebooku (DTLT) klienta Avamar k obnovení souboru ze serveru Avamar se zobrazí následující zpráva:


V rozhraní klienta Avamar se zobrazuje chyba msg

Cause

Klient není přiřazen do skupiny zálohování.

Resolution

V konzoli Avamar Administrator otevřete obrazovku "Policy" a vyberte kartu "Clients ".
Vyhledejte dotčeného klienta a vyberte, zda jej chcete upravit.
Na obrazovce "Upravit klienta" vyberte kartu Skupiny .
Vyhledejte
vhodnou skupinu zálohování a výběrem možnosti "add" přidružte klienta ke skupině.

Affected Products

Avamar

Products

Avamar
Article Properties
Article Number: 000038500
Article Type: Solution
Last Modified: 24 Jun 2025
Version:  7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.