Avamar: DTLT-back-up of -herstel mislukt door ontbrekende back-upgroep
Summary: Avamar back-up of herstel via de DTLT-interface (Desktop & Laptop) mislukt omdat de back-upgroep ontbreekt.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Het volgende bericht wordt weergegeven wanneer u de desktop- en laptopinterface (DTLT) van de Avamar-client gebruikt om een bestand van de Avamar-server te herstellen:
Cause
De client is niet toegewezen aan een back-upgroep.
Resolution
Open met behulp van de Avamar Administrator-console het scherm 'Policy' en selecteer het tabblad 'Clients' .
Zoek de betreffende client en selecteer deze te bewerken.
Kies in het scherm 'Client bewerken' het tabblad Groepen .
Zoek een geschikte back-upgroep en selecteer 'toevoegen' om de client aan de groep te koppelen.
Affected Products
AvamarProducts
AvamarArticle Properties
Article Number: 000038500
Article Type: Solution
Last Modified: 24 Jun 2025
Version: 7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.