Avamar: Falha no backup ou restauração do DTLT devido a grupo de backup ausente
Summary: O backup ou a restauração do Avamar usando a interface de desktop e notebook (DTLT) falha devido à ausência do grupo de backup.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
A seguinte mensagem é exibida ao usar a interface de desktop e notebook (DTLT) do Avamar Client para restaurar um arquivo do Avamar Server:
Cause
O client não está atribuído a um grupo de backup.
Resolution
Usando o console do Avamar Administrator, abra a tela "Policy" e selecione a guia "Clients".
Localize o client afetado e selecione para editá-lo.
Na tela "Edit Client", selecione a guia Groups.
Localize um grupo de backup apropriado e selecione "add" para associar o client ao grupo.
Affected Products
AvamarProducts
AvamarArticle Properties
Article Number: 000038500
Article Type: Solution
Last Modified: 24 Jun 2025
Version: 7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.