Windows Out of Box Experience misslyckas med att starta Dell-datorn för första gången

Summary: Följande artikel innehåller information om hur du löser de sällsynta tillfällen då Windows Out of Box Experience (OOBE) misslyckas. Det här uppstår när du startar den färdiga installationen på Dell-datorn. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

När du startar en Windows-dator från Dell för första gången öppnas Windows OOBE. Den vägleder dig genom olika installationsåtgärder. I sällsynta fall kan du dock se något av följande två problem:

  • Ärende 1 Windows OOBE visar följande felmeddelande: 
Something went wrong - but you can try again.
  • Ärende 2 Windows OOBE övergår inte till nästa sida och du får följande uppmaning om en längre tid: Bara ett ögonblick....
  • Numret 3 Windows OOBE visar följande felmeddelande:
Oops, you've lost Internet connection.

Kolla in lösningarna som rekommenderas av Microsoft i nästa avsnitt.

Cause

Det här avsnittet gäller inte för den här artikeln.

Resolution

Microsoft har identifierat att det här problemet uppstår eftersom den specifika tidpunkten för OOBE-processen kan orsaka ett dödläge. Du kan läsa mer på följande länk, men det här problemet involverar inte hårdvara och löses snabbt:

Problem 1 och problem 3 Fix

Klicka på Försök igen längst ned på skärmen. OOBE bör fortsätta som förväntat.

Problem 2 Korrigering

Tryck och håll ned strömbrytaren tills datorn stängs av. När du slår på datorn igen bör OOBE:n fortsätta som förväntat.

Obs! Risken för att dessa fel uppstår bör minska med tiden när Microsoft löser eventuella specifika tidsproblem med OOBE.

Överst på sidan

Additional Information

Rekommenderade artiklar

Här är några rekommenderade artiklar om detta ämne som kan vara av intresse för dig.

Affected Products

G Series, Inspiron, Latitude, Vostro, XPS, Tablets, Fixed Workstations
Article Properties
Article Number: 000135587
Article Type: Solution
Last Modified: 14 Jul 2025
Version:  10
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.