Einige Microsoft-Anwendungen werden auf Dell Laptops nicht gestartet
Summary: Dieser Artikel enthält Informationen zu verschiedenen Microsoft-Anwendungen, die eine Fehlermeldung anzeigen und auf ausgewählten XPS-, Inspiron- und Latitude-Laptops nicht gestartet werden. ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Betroffene Plattformen:
- XPS 13 9345
- Inspiron 14 5441
- Inspiron 14 Plus 7441
- Latitude 5455
- Latitude 7455
Verschiedene Microsoft-Anwendungen, z. B. Notepad und Voice Recorder, zeigen den folgenden Fehler an, anstatt ihn zu öffnen:

Cause
VCLibs vermutet wird, dass dies die Ursache dieses Problems ist.
Resolution
Es gibt zwei Möglichkeiten, dieses Problem zu beheben: Gehen Sie wie folgt vor:
- Führen Sie Windows Update aus.
- Sie können auch manuell von Microsoft herunterladen und installieren, indem Sie die folgenden Anweisungen befolgen:
- Referenz, C++-Laufzeitframeworkpakete für Desktop Bridge
- Klicken Sie auf Microsoft.VCLibs.arm64.14.00.Desktop.appx , um das Paket auf C-Disk herunterzuladen.

- Öffnen Sie PowerShell und installieren Sie die Installation über die Befehlszeile:
add-appxpackage C:\Microsoft.VCLibs.arm64.14.00.Desktop.appx
- Referenz, C++-Laufzeitframeworkpakete für Desktop Bridge
Affected Products
Inspiron 14 5441, Inspiron 14 Plus 7441, Latitude 5455, Latitude 7455, XPS 13 9345Article Properties
Article Number: 000226551
Article Type: Solution
Last Modified: 16 Apr 2025
Version: 7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.