Yeniden Başlattıktan Sonra Parmak İzi Kullanılarak Bilgisayara Erişilemiyor

Summary: Dell 14 Plus DB14250, Dell 16 Plus DB16250, Dell 14 Plus 2 si 1 arada DB04250 ve Dell 16 Plus 2 si 1 arada DB06250, yeniden başlatma sonrasında parmak iziyle oturum açma işlevini kullanarak bilgisayara erişemiyor. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Bilgisayarı yeniden başlatırken, parmak iziyle oturum açma veya Windows Hello parmak izi kurulumu çalışmıyor. Parmak izi aygıtı Aygıt Yöneticisi'nde görünmez.

Etkilenen Platformlar: 

  • Dell 14 Plus DB14250
  • Dell 16 Plus DB16250
  • Dell 14 Plus 2'si 1 Arada DB04250
  • Dell 16 Plus 2'si 1 Arada DB06250

Cause

Parmak iziyle oturum açma işleminin kullanılamaması, bir BIOS sorunundan kaynaklanmaktadır.

Resolution

Bilgisayarın BIOS unu 1.1.0 veya sonraki bir sürüme güncelleştirmek sorunu çözer. BIOS u indirmek ve yüklemek için Dell BIOS ve UEFI Güncelleştirme İndirme ve Yükleme Rehberi sayfasına başvurun.

Affected Products

Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250
Article Properties
Article Number: 000289869
Article Type: Solution
Last Modified: 22 Apr 2025
Version:  2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.