Dellノートパソコンを再起動すると、画面に何も表示されず、カーソルが移動できる
Summary: 次の記事では、Dell 16 DC16250およびDC16251ノートパソコンで報告された再起動エラーについて説明します。画面上には、カーソルが移動している以外は何も表示されません。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
購入時の作業(OOBE)を完了して再起動すると、カーソルが移動した黒い画面が表示される
Dell 16 DC16250およびDell 16 DC16251ノートパソコンは、OOBEの終了後に正常に再起動できないことがあります。ノートパソコンが再起動し、画面の中央にカーソルが置かれ、何も表示されない画面が表示されます。タッチパッドは引き続き機能し、カーソルは画面上を動き回ります。

Cause
McAfeeソフトウェアには、Windows 11(ビルド26100.863、バージョン24H2)との互換性の問題があります。
この問題は、エクスプローラーによってログオン ブロックとしてマークされたものがまだ実行されている場合に発生します。McAfeeソフトウェアがプロセッサーの電力を枯渇させている可能性があります。
Resolution
Microsoftは、この問題を解決するために、2025年9月にWindows 11バージョン25H2をリリースします。
その間、ノートパソコンのオペレーティング システムの起動が完了する前に、バックグラウンド プロセスがタスクを完了するまで待つ必要があります。
Affected Products
Dell 16 DC16250, Dell 16 DC16251Article Properties
Article Number: 000316006
Article Type: Solution
Last Modified: 21 May 2025
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.