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Informazioni sull'utilizzo e sulla risoluzione dei problemi del computer Inspiron 3551

Resumen: Il presente articolo illustra le informazioni sull'utilizzo e le procedure di risoluzione dei problemi del computer Inspiron 15 (3551).

Es posible que este artículo se traduzca automáticamente. Si tiene comentarios sobre su calidad, háganoslo saber mediante el formulario en la parte inferior de esta página.

Contenido del artículo


Síntomas

Causa

Nessuna causa informazioni disponibili.

Resolución

1. Procedure e risoluzione dei problemi delle reti senza fili

Per informazioni sulle procedure e la risoluzione dei problemi delle reti senza fili, visitare il Centro di supporto per reti e senza fili di Dell.

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2. Supporto Dell per Windows

Questo collegamento consente di accedere al supporto Dell per Windows. Selezionare il sistema operativo per cui è necessaria l'assistenza.

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3. Funzionamento non corretto di mouse, tastiera o touchpad

Consultare gli articoli della Knowledge Base di Dell per informazioni su come utilizzare o risolvere i problemi relativi al mouse, alla tastiera o al touchpad.

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4. Il computer smette di rispondere

  1. Premere il tasto di accensione per almeno 15 secondi per assicurarsi che il computer si spenga.
  2. Scollegare tutte le periferiche esterne inclusi la tastiera, il mouse e il monitor esterno. Le periferiche includono anche dispositivi di storage esterni, come unità flash, dispositivi USB, stampanti, schede e così via.
  3. Premere il tasto di accensione per vedere se il computer si accende e si avvia senza problemi. In caso contrario, consultare l'articolo della Knowledge Base di Dell Il computer non si accende o si blocca sulla schermata del logo Dell.
  4. Scaricare e installare SupportAssist. Per ulteriori informazioni su come ottenere e installare SupportAssist, accedere alla pagina SupportAssist per PC e tablet.
  5. Eseguire la manutenzione del sistema sul computer. Per ulteriori informazioni, consultare l'articolo della Knowledge Base di Dell Ottimizzazione e manutenzione di Microsoft Windows o Risoluzione dei problemi relativi a prestazioni lente.
  6. Iniziare a collegare i dispositivi al computer uno alla volta e fare un test per vedere se il sistema smette di rispondere.

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5. Arresti anomali, arresti, riavvii e schermate blu di Microsoft Windows

Questo link consente di accedere all'articolo della Knowledge Base di Dell Blocchi o errori in Microsoft Windows.

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6. Risoluzione dei problemi per notebook con schermo LCD vuoto, nero o con immagini difficili da visualizzare

Per informazioni sulla risoluzione dei problemi relativi allo schermo LCD di un notebook, consultare l'articolo della Knowledge Base di Dell Lo schermo LCD del notebook è vuoto, nero o non si accende.

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7. Attivazione e disattivazione dell'antenna senza fili su un computer Dell

Tenere premuto il tasto FN, quindi premere il tasto Stamp. Ripetendo questa operazione l'antenna senza fili verrà disattivata e attivata.

Per ulteriori informazioni su come attivare e disattivare l'antenna senza fili su un computer Dell, consultare l'articolo della Knowledge Base di Dell Attivazione e disattivazione dell'antenna senza fili su un computer Dell.

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8. Driver per Inspiron 15 (3551)

Per informazioni sui driver disponibili, accedere alla pagina dei driver per Inspiron 15 (3551).

L'articolo Come scaricare e installare un driver illustra come scaricare i driver per il computer Inspiron 15 (3551).

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9. Uso e risoluzione dei problemi della webcam Dell e del software Dell Webcam Central

Per informazioni su come risolvere i problemi della webcam del computer, consultare l'articolo della Knowledge Base di Dell Uso e risoluzione dei problemi della webcam Dell e del software Dell Webcam Central.

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10. Attivazione o disattivazione del touchpad

Per ulteriori informazioni su come attivare e disattivare il touchpad, consultare l'articolo della Knowledge Base di Dell Attivazione o disattivazione del touchpad.

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11. Il computer non si avvia o non viene visualizzata alcuna immagine video

Se il computer non si avvia, oppure si avvia (con spie accese e le ventole che girano) ma sullo schermo non viene visualizzata alcuna immagine, seguire questa procedura:

  1. Scollegare tutte le periferiche esterne inclusi la tastiera, il mouse e il monitor esterno. Le periferiche includono anche dispositivi di storage esterni, come unità flash, dispositivi USB, stampanti, schede e così via.
  2. Rimuovere l'adattatore CA dal computer e scollegarlo dalla presa CA.
  3. Rimuovere la batteria; per ulteriori informazioni su come rimuovere la batteria, accedere alla pagina di supporto online per Inspiron 15 (3551), fare clic su Manuali, quindi sul collegamento PDF accanto a Manuale di servizio.
  4. Premere il tasto di accensione per 15 secondi.
  5. Accertarsi che il cavo di alimentazione sia connesso saldamente all'adattatore CA.
  6. Collegare l'adattatore CA al computer e a una presa CA funzionante.
  7. Premere il tasto di accensione per vedere se il computer si accende e si avvia senza problemi. In caso contrario, consultare l'articolo della Knowledge Base di Dell Il computer non si accende o è bloccato sulla schermata del logo di Dell.
  8. Spegnere il computer e inserire la batteria.
  9. Premere il tasto di accensione per vedere se il computer si accende e si avvia senza problemi. In caso contrario, consultare l'articolo della Knowledge Base di Dell Controllo della batteria.
  10. Iniziare a collegare i dispositivi uno alla volta e fare un test per vedere se il computer si accende.

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12. Test rapido di Dell PC Diagnostics e SupportAssist per PC e tablet

  • Il modo più semplice e rapido per identificare e risolvere i problemi più comuni è utilizzare il test rapido di Dell PC Diagnostics. Il problema viene risolto automaticamente, oppure vengono fornite istruzioni dettagliate per la risoluzione.
    Nota: Se la diagnostica identifica un componente guasto, a seconda del componente in questione, verrà avviata immediatamente la procedura di sostituzione gratuita in garanzia del componente.

  • SupportAssist, precedentemente denominato My Dell (Il mio Dell), fornisce aggiornamenti del sistema, rileva problemi e invia avvisi in base al dispositivo, rendendo la risoluzione e prevenzione dei problemi più semplice che mai. Questa applicazione fornisce l'accesso a tutti i dati necessari per la manutenzione di PC e tablet. Per ulteriori informazioni, ad esempio come ottenere e installare SupportAssist, accedere alla pagina SupportAssist per PC e tablet.
  • Se il computer non può accedere a Internet, è possibile eseguire la diagnostica integrata sul computer; per ulteriori informazioni, consultare l'articolo della Knowledge Base di Dell Eseguire la diagnostica integrata (ePSA) del sistema.

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13. Specifiche

Per informazioni sulle specifiche di Inspiron 15 (3551), accedere alla pagina dei manuali online di Inspiron 15 (3551) e fare clic sul collegamento PDF accanto a Specifiche.

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14. Posizioni delle porte

Per informazioni sulle posizioni delle porte, accedere alla pagina dei manuali online di Inspiron 15 (3551) e fare clic sul collegamento PDF accanto a Guida introduttiva rapida o Specifiche.

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15. Ripristino della configurazione del sistema (BIOS) alle impostazioni predefinite

Opzione 1:

  1. Riavviare il computer.
  2. Quando viene visualizzato il logo Dell durante il POST, premere il tasto F2 per accedere alla schermata di configurazione.
  3. Nella schermata System Setup, premere il tasto freccia destra per spostarsi al menu Exit.
  4. Premere il tasto freccia giù finché non viene evidenziato Restore Defaults (Ripristina impostazioni predefinite), quindi premere il tasto Invio.
  5. Premere il tasto Invio per selezionare Yes in Load Optimized Defaults e riavviare il computer. 

Opzione 2:

  1. Riavviare il computer.
  2. Quando viene visualizzato il logo Dell durante il POST, premere il tasto F2 per accedere alla schermata di configurazione.
  3. Nella schermata System Setup, premere il tasto F9.
  4. Premere il tasto Invio per selezionare Yes in Load Optimized Defaults e riavviare il computer.

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16. Componente del computer non riconosciuto

SupportAssist, precedentemente denominato My Dell (Il mio Dell), rileva problemi e invia avvisi in base al dispositivo. Questa applicazione fornisce l'accesso a tutti i dati necessari per la manutenzione di PC e tablet. Per ulteriori informazioni su come ottenere e installare SupportAssist, accedere alla pagina SupportAssist per PC e tablet.

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Propiedades del artículo


Producto comprometido

Inspiron 3551

Fecha de la última publicación

14 jul 2021

Versión

6

Tipo de artículo

Solution