El mouse Bluetooth WM615 no se enciende

Resumen: En este artículo, se proporcionan los pasos para borrar los datos de emparejamiento si el mouse Bluetooth WM615 no se enciende.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas


El mouse Bluetooth no se enciende

Es posible que el mouse Bluetooth WM615 no se encienda después de girar la mitad inferior para poder encenderse. Esto también sucede cuando se utilizan baterías bien cargadas.


Causa

No hay información sobre la causa

Resolución


Siga estos pasos para borrar los datos de emparejamiento del mouse y, luego, intente encenderlo.

  1. Quite las baterías y vuelva a insertarlas en el mouse. Gire la mitad inferior del mouse en línea recta para apagarlo (Figura 1).
    el compartimiento de la batería
    Figura 1
     
  2. Presione el botón de emparejamiento durante 10 segundos hasta que la luz indicadora se vuelva roja (Figura 2).
    Botón de emparejamiento y luz indicadora
    Figura 2
     
  3. Presione el botón izquierdo o derecho para borrar los datos de la clave de enlace. Cuando esto sucede, la luz indicadora se vuelve blanca (Figura 3).
    Botones de clic con el botón izquierdo y derecho
    Figura 3
     
  4. Gire la mitad inferior del mouse para encenderlo; la luz indicadora se enciende y se apaga 5 segundos después (Figura 4).
    Rotación de la mitad inferior del mouse
    Figura 4
     
  5. Presione el botón de emparejamiento hasta que la luz indicadora parpadee en blanco (Figura 5). Busque y elija el mouse en su dispositivo para emparejar.
    Botón de emparejamiento y luz indicadora
    Figura 5
     
  6. El indicador se apaga y se completa el emparejamiento (Figura 6).
    Indicador apagado y emparejamiento completo
    Figura 6
     

Si tiene más preguntas acerca de este artículo, comuníquese con el Soporte técnico de Dell.


 

Productos afectados

Dell Bluetooth Mouse WM615
Propiedades del artículo
Número del artículo: 000132061
Tipo de artículo: Solution
Última modificación: 19 abr 2026
Versión:  5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.