Data Domain : DD3300 affiche les disques inconnus sans alertes
Résumé: Sur les appliances Data Domain DD3300, un ou plusieurs disques peuvent être signalés comme inconnus lors de l’exécution des commandes d’état des disques, même si aucune alerte n’est publiée. Ce comportement est normal et expliqué dans cet article. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Disque(s) inconnu(s) affiché(s) dans la sortie CLI sans alerte active
Exemple de sortie de
# disk show state:
Disk Show State
-----------------
Dev 1 2 3 4 5 6 7 8
--- ------------------------
1-8 Y Y U U . . . .
--- ------------------------
Legend State Count
------ -------------- -----
. In Use Device 4
U Unknown Device 2
Y System Device 2
------ -------------- -----
Total 0 disks and 8 devs
Cause
Les appliances DD3300 réservent certains disques pour la fonctionnalité Cloud Tier . Si Cloud Tier n’est pas activé, ces disques réservés sont affichés comme inconnus dans l’état du système.
- Les disques réservés (généralement 1 To) ne peuvent pas être ajoutés au niveau actif.
- Le nombre de périphériques réservés dépend de la configuration du système DD3300.
(Source : Guide d’installation et de présentation du matériel PowerProtect DD3300 )
Le nombre de périphériques réservés dépend de la configuration du système DD3300. Comme ci-dessous :
Résolution
- Il s’agit d’un comportement normal du système.
- Les disques inconnus sont réservés pour Cloud Tier et restent dans cet état jusqu’à ce que Cloud Tier soit activé.
- Aucune action n’est requise, sauf si l’activation de Cloud Tier est planifiée.
Produits concernés
Data Domain, DD3300 ApplianceProduits
Data Domain, Data Domain Deduplication Storage SystemsPropriétés de l’article
Numéro d’article: 000060053
Type d’article: Solution
Dernière modification: 16 déc. 2025
Version: 4
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.