Jak pomocí příkazového řádku ověřit datum instalace systému Microsoft Windows

Résumé: Projděte si podrobné pokyny k ověření původního data instalace systému Windows do počítače Dell.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Nejsou k dispozici žádné informace o příznacích.

Cause

Uživatel počítače chce ověřit původní datum instalace systému Windows.

Résolution

Poznámka: Systémy v doméně nemusí zobrazovat přesné datum instalace. Tyto informace jsou poskytovány pro systémy, které nejsou v doméně.

Následující kroky poskytují nejpřesnější způsob kontroly data instalace systému Windows.

  1. Otevřete Průzkumník souborů a dvakrát klikněte levým tlačítkem myši na C: Řídit.
    Průzkumník souborů v systému Windows
  2. Vyhledejte složku Windows.
    Průzkumník souborů Windows, jednotka C Složka Windows
  3. Pravým tlačítkem klikněte na složku Windows a vyberte vlastnosti.
    Průzkumník souborů Windows, možnost vlastností složky Windows jednotky C
  4. Vyhledejte datum vytvoření složky.
    Vlastnosti složky Windows jednotky C, vytvořené informace

Alternativní metoda

Poznámka: Původní datum instalace poskytnuté příkazem systeminfo odráží hlavní změny systému Windows, včetně obnovení počítače do továrního nastavení nebo hlavních aktualizací systému Windows. Výše uvedená metoda představuje preferovaný způsob vyhledání data instalace.


K ověření data instalace systému Windows v systému Dell lze použít následující kroky v příkazovém řádku.

  1. Na klávesnici stiskněte klávesu Windows + Q .
  2. Do pole pro vyhledávání zadejte výraz: CMD
  3. V seznamu klikněte na možnost Příkazový řádek nebo CMD.
  4. V okně příkazového řádku zadejte příkaz systeminfo.
  5. Vyhledejte původní datum instalace.
  6. To je datum, kdy byl operační systém nainstalován do počítače.

Příkazový řádek Windows, původní datum instalace

Zpět na začátek

Informations supplémentaires

Žádné.

Produits concernés

Alienware, Dell All-in-One, Dell Pro All-in-One, Dell Pro Max Micro, Dell Pro Max Slim, Dell Pro Max Tower, Dell Pro Micro, Dell Pro Slim, Dell Pro Tower, Dell Slim, Dell Tower, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware , Dell Laptops, Dell Plus, Dell Pro, Dell Pro Max, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Pro Max Micro XE FCM2250, Dell Pro Max Slim XE FCS1250, Dell Pro Max Tower T2 XE FCT2250, Dell Pro Max 16 XE MC16250, Dell Pro Micro Plus XE QBM1250, Dell Pro Slim Plus XE5 QBS1250, Dell Pro Tower Plus XE5 QBT1250 ...
Propriétés de l’article
Numéro d’article: 000131940
Type d’article: Solution
Dernière modification: 11 juil. 2025
Version:  11
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.