L’ordinateur portable de gaming cesse de répondre au démarrage Dell après avoir modifié les niveaux d’alimentation
Résumé: L’article suivant fournit des informations sur une erreur de démarrage sur les ordinateurs portables de gaming. L’ordinateur portable cesse de répondre après un redémarrage en raison de la modification de son paramètre de niveau de puissance à l’aide de Throttlestop. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Le redémarrage échoue à Dell Splash après la modification des niveaux d’alimentation des ordinateurs portables
Votre ordinateur portable de gaming ne dépasse pas l’écran de démarrage Dell avec le logo Dell. C’est après avoir utilisé l’application tierce Throttlestop pour modifier la valeur des niveaux de puissance (PL1 et PL2).
Cela concerne les produits suivants :
- Ordinateur portable Dell G15 5530
- Portable Dell G16 7630
Cause
L’application tierce est à l’origine d’un problème lié à un taux de processeur incorrect au niveau de l’unité centrale (CPU).
Résolution
Remarque : Ce problème est lié à l’application tierce utilisée. Ce problème se produit uniquement lors de l’utilisation de l’application pour modifier PL1 et PL2 et redémarrer l’ordinateur portable.
Appuyez sur le bouton d’alimentation de l’ordinateur portable et maintenez-le enfoncé pour le forcer à s’éteindre. Une fois l’ordinateur portable éteint, appuyez sur le bouton d’alimentation pour le rallumer. L’ordinateur portable termine le démarrage et démarre dans le système d’exploitation. Le problème ne se reproduit pas.
Produits concernés
Dell G15 5530, Dell G16 7630Propriétés de l’article
Numéro d’article: 000350909
Type d’article: Solution
Dernière modification: 30 juil. 2025
Version: 1
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.