Automatizační platforma Dell: Virtuální počítač NativeEdge Windows se zasekl při testu POST
Résumé: Tento článek popisuje problém, ke kterému může dojít během procesu spouštění virtuálního počítače NativeEdge (VM) se systémem Windows po jeho vypnutí. V některých případech může virtuální počítač přestat reagovat během testu POST kvůli konkrétnímu nastavení konfigurace Windows. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Po vypnutí virtuálního počítače NativeEdge se nemusí podařit projít dál POST a zastavte se na obrazovce Správce spouštění systému Windows .
Cause
K tomuto stavu dochází, pokud je v části Možnosti napájení systému Windows povolena možnost Rychlé spuštění . K problému však nedochází u systémů s externím řadičem USB, které nemusí správně reagovat na události resetování PCI.
Résolution
Zástupné řešení
K vymazání stavu virtuálního počítače může být vyžadován počáteční restart koncového bodu NativeEdge. Doporučujeme zakázat možnost Zapnout rychlé spuštění . To se provádí prostřednictvím: Ovládací panely → možnosti hardwaru azvuku → napájení → nastavení systému.
Produits concernés
Dell Automation Platform, NativeEdge Solutions, Dell Automation Platform Components, NativeEdgePropriétés de l’article
Numéro d’article: 000433637
Type d’article: Solution
Dernière modification: 13 mars 2026
Version: 2
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.