Piattaforma di automazione Dell: Macchina virtuale Windows NativeEdge bloccata sul POST
Résumé: Questo articolo descrive un problema che può verificarsi durante il processo di avvio di una macchina virtuale (VM) NativeEdge che esegue Windows dopo l'arresto. A volte, la VM potrebbe smettere di rispondere durante il POST a causa di un'impostazione di configurazione specifica di Windows. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Dopo aver spento o arrestato una VM NativeEdge, potrebbe non riuscire a superare POST e fermarsi alla schermata Windows Boot Manager .
Cause
Questa condizione si verifica quando l'opzione Avvio rapido è abilitata in Opzioni risparmio energia di Windows. Il problema si è verificato, anche se non solo, nei sistemi che includono un controller USB esterno che potrebbe non rispondere correttamente agli eventi di ripristino PCI.
Résolution
Soluzione alternativa
Potrebbe essere necessario un riavvio iniziale di NativeEdge Endpoint per cancellare lo stato della VM. L'azione consigliata consiste nel disabilitare l'opzione Attiva avvio rapido . Questa operazione viene eseguita tramite: Pannello di controllo → Opzioni di alimentazione→ hardware e suoni → Impostazioni di sistema.
Produits concernés
Dell Automation Platform, NativeEdge Solutions, Dell Automation Platform Components, NativeEdgePropriétés de l’article
Numéro d’article: 000433637
Type d’article: Solution
Dernière modification: 13 mars 2026
Version: 2
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.