Avamar: Hardware Gen4S: Errore 84F3 - Baseboard Management Controller In Update Mode

Riepilogo: Un nodo Avamar Gen4S segnala l'errore 84F3 - Baseboard Management Controller In Update Mode.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Uno o più nodi sono offline. 

Il nodo o i nodi Avamar non si avviano.

Nota: A seconda del numero di nodi e della configurazione, ciò potrebbe lasciare l'Avamar Server in una condizione di non funzionamento.

Causa

Il Baseboard Management Controller (BMC) sul nodo non risponde.

Risoluzione

1. Spegnere il nodo.

2. Scollegare entrambi i cavi di alimentazione per 60 secondi.

3. Ricollegare entrambi i cavi di alimentazione e tentare di avviare il nodo.

4. Se il nodo NON si avvia dopo aver scollegato l'alimentazione, eseguire una sostituzione del nodo per Avamar: Procedura di sostituzione dei nodi e processo di approvazione

Informazioni aggiuntive

In base all'escalation tecnica 8364, il nodo deve essere sostituito.

Prodotti interessati

Avamar, Avamar Server
Proprietà dell'articolo
Numero articolo: 000044600
Tipo di articolo: Solution
Ultima modifica: 15 mag 2025
Versione:  5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.