Avamar: Gen4T hardware > > codice sintomo 52728-HW_RESUPD_CHASSIS_ERR_G4T
Riepilogo: Questo articolo fornisce la risoluzione per l'hardware Gen4T > > codice sintomo 52728-HW_RESUPD_CHASSIS_ERR_G4T
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
L'resume_updater verifica e convalida le impostazioni di ripresa di Gen4T all'avvio, nonché ogni giorno.
Il seguente errore verrà visualizzato nella Avamar MCGUI.
È possibile generare un DialHome SR contenente i seguenti errori:
codice sintomo 52728
nome evento: HW_RESUPD_CHASSIS_ERR_G4T
Il seguente errore verrà visualizzato nella Avamar MCGUI.
È possibile generare un DialHome SR contenente i seguenti errori:
codice sintomo 52728
nome evento: HW_RESUPD_CHASSIS_ERR_G4T
Causa
I servizi IPMI e supervisori potrebbero non essere in funzione sul nodo.
Risoluzione
1. Effettuare il login al nodo in questione come root.
2. Verificare lo stato di entrambi i servizi
3. Riavviare entrambi i servizi
Creare una richiesta di supporto per analizzare e validare la configurazione se la procedura descritta in precedenza non risolve il problema.
2. Verificare lo stato di entrambi i servizi
stato del servizio di stato del servizio IPMI
3. Riavviare entrambi i servizi
avvio supervisore del servizio IPMI di servizio
Creare una richiesta di supporto per analizzare e validare la configurazione se la procedura descritta in precedenza non risolve il problema.
Prodotti interessati
AvamarProdotti
Avamar, Avamar Data Store Gen4TProprietà dell'articolo
Numero articolo: 000049824
Tipo di articolo: Solution
Ultima modifica: 17 apr 2026
Versione: 6
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.