Dell Unity: Need to make changes to customers user account for Integrated SRS (User Correctable)

Riepilogo: Need to make changes to the customer account so Integrated SRS will work on Dell Unity.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Need to make changes to the customer account so Integrated SRS will work on Dell Unity.

Causa

Intergraded SRS is looking for the user in "Support Credentials" portion of Unisphere to have specific attributes in the backend database. The user in "Support Credentials" should be set to authorized contact and company admin. 

Risoluzione

Contact Dell's eServices team to review your support account and make any necessary changes. The eServices team can be contacted by going to https://www.dell.com/support/incidents-online/en-us/contactus/adm-support

Once signed in select Enterprise Online Account Help, Connectivity Credentials, enter your Dell Site ID, then open a chat or create a service request.

Informazioni aggiuntive

To see all the ways to contact eServices and to see there scope, refer to article eServices Scope.

Prodotti interessati

Dell EMC Unity Family

Prodotti

Secure Remote Services, Dell EMC Unity Family
Proprietà dell'articolo
Numero articolo: 000052330
Tipo di articolo: Solution
Ultima modifica: 30 mar 2023
Versione:  3
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