Sådan indsamler du båndstationens logfil til et ML3-båndbibliotek
Riepilogo: Denne artikel indeholder oplysninger om, hvordan du kan indsamle drev logfilen for et ML3 tape-bibliotek.
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
I tilfælde af et problem, kan der nogle gange være brug for en logfil fra en eller flere båndstationer Nedenfor finder du to beskrivelser af, hvordan du gør dette via Webgrænseflade eller USB-flashdrev.
Causa
Ingen oplysninger om årsag.
Risoluzione
Nr. 1, Sådan indsamler du båndstationens logfil via webgrænsefladen
Vælg derefter handlinger og Eksporter service logfiler.
I vinduet service logfiler skal du vælge det drev, som du vil eksportere logfilen fra ved at aktivere afkrydsningsfeltet
(i vores tilfælde er der kun ét indbygget LTO-drev).
Klik på Eksporter og processen starter.
Efter en waitingtime, der kan tage op til 10 minutter, får du oplysninger om status. Hvis oprettelsen af logfilen lykkedes, kan du klikke på download , og du vil have filen tilgængelig på dit administrationssystem.
Den downloadede fil bliver en *. zip-fil.
Hvis det ikke virker af nogen årsag, kan du downloade den pågældende logfil via ITDT for: Sådan opdateres firmwaren for en LTO-tapedrev via ITDT (IBM tape Diagnostic Tool)
#2, hvordan du indsamler drev logfilen via frontpanel og USB flash drive.
Stop alle kørende opgaver i din sikkerhedskopieringssoftware og vent, indtil skærmen viser "Idle".
Tryk på to gange på startskærmen
nu i hjemme menuen Vælg vedligeholdelse
.
I afsnittet vedligeholdelse skal du vælge drev logfilerne downloade og vælge det drev, du vil eksportere logfilen fra.
På rullelisten skal du vælge tvunget dump.
Indsæt USB flash drevet foran USB-porten og klik på Gem.
Overførselsstatus vises, og hvis det lykkedes, får du vist oplysninger om dette.
Den oprettede logfil skal være i rodmappen på USB-flash drevet.
Stop alle kørende opgaver i din sikkerhedskopieringssoftware og vent, indtil skærmen viser "Idle".
Opret forbindelse til biblioteket via webgrænsefladen, og log på.
Standardbruger Administrator
standard adgangskode: adm001
Vælg derefter handlinger og Eksporter service logfiler.
I vinduet service logfiler skal du vælge det drev, som du vil eksportere logfilen fra ved at aktivere afkrydsningsfeltet
(i vores tilfælde er der kun ét indbygget LTO-drev).
Klik på Eksporter og processen starter.
Efter en waitingtime, der kan tage op til 10 minutter, får du oplysninger om status. Hvis oprettelsen af logfilen lykkedes, kan du klikke på download , og du vil have filen tilgængelig på dit administrationssystem.
Den downloadede fil bliver en *. zip-fil.
Hvis det ikke virker af nogen årsag, kan du downloade den pågældende logfil via ITDT for: Sådan opdateres firmwaren for en LTO-tapedrev via ITDT (IBM tape Diagnostic Tool)
#2, hvordan du indsamler drev logfilen via frontpanel og USB flash drive.
Stop alle kørende opgaver i din sikkerhedskopieringssoftware og vent, indtil skærmen viser "Idle".
Tryk på to gange på startskærmen
nu i hjemme menuen Vælg vedligeholdelse
.
I afsnittet vedligeholdelse skal du vælge drev logfilerne downloade og vælge det drev, du vil eksportere logfilen fra.
På rullelisten skal du vælge tvunget dump.
Indsæt USB flash drevet foran USB-porten og klik på Gem.
Overførselsstatus vises, og hvis det lykkedes, får du vist oplysninger om dette.
Den oprettede logfil skal være i rodmappen på USB-flash drevet.
Prodotti interessati
Dell EMC ML3, Powervault LTO6, PowerVault LTO7, PowerVault LTO8Proprietà dell'articolo
Numero articolo: 000128228
Tipo di articolo: Solution
Ultima modifica: 10 apr 2021
Versione: 7
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.