Windowsのライセンス認証ができません。エラーコード: 0xC004F0340xC004F034

Riepilogo: 購入時の作業が完了した後、Windowsの0xC004F034エラーが発生します。

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi


この文書に記載されているガイドラインに従って、Microsoft Windowsのライセンス認証が失敗してエラーコード0xC004F034を生成する問題を解決します。0xC004F034.

Causa


Windowsエラー0xC004F034。

購入時の作業(OOBE)が完了したすぐ後にシステムでWindowsの0xC004F034エラーが発生します。

エラーを詳しく確認するとMicrosoftのライセンス認証サーバがビジー状態であると説明されています。

このエラーが発生する一因は、ライセンス認証のハンドシェイクを完了するライセンス認証プロセス中に特定のWindowsのアップデートのインストールを必要とするライセンス認証プロセスに変更があったことです。このプロセスに失敗した場合に0xC004F034エラーが発生する可能性があります。

Risoluzione


対処法:

通常、この問題は Windows アクティベーションのトラブルシューティングツールの使用率によって解決されます。

メモ: メモ: このツールを使用するには、管理者権限を持つアカウントを使用する必要があります。

Windows 10でライセンス認証に関するトラブルシューティングツールを利用するには、「スタート」ボタン、「設定」と選択し、「設定」画面の「更新とセキュリティ」「ライセンス認証」オプションを選択してから、「トラブルシューティング」を選択します。

メモ: メモ: Windows 8 HomeおよびWindows 10 Educationでは、トラブルシューティングを完了した後にシステムを再び有効にするには、再起動が必要になります。

その他のリソース:


Proprietà dell'articolo
Numero articolo: 000129709
Tipo di articolo: Solution
Ultima modifica: 27 feb 2024
Versione:  5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.