OptiPlex 7440 (AIO): Obrazový průvodce počítačem
Riepilogo: Následující článek obsahuje obrazovou příručku k počítači OptiPlex 7440 (AIO) a přehled externích portů a funkcí počítače.
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
Poznámka: Podrobnější popis jednotlivých umístění naleznete v systémových příručkách na www.dell.com/support
Obsah:
Causa
Tato část není k dispozici.
Risoluzione
OptiPlex 7440 (AIO) – horní pohled

(Obrázek 1 Pohled shora)
| 1 | Mikrofon | 3 | Kryt ochrany soukromí kamery |
| 5 | Mikrofon |
OptiPlex 7440 (AIO) – přední pohled

(Obrázek 2: Pohled zepředu (nedotykový))

(Obrázek 3: Přední pohled (dotykový))
| 2 | Kamera | 4 | Kontrolka LED stavu kamery |
| 9 | Kontrolka LED stavu napájení |
OptiPlex 7440 (AIO) – pohled zezadu

(Obrázek 4: Pohled zezadu)
| 11 | Konektor zvuku | 12 | Konektor DisplayPort |
| 13 | Konektor HDMI-Out | 14 | 4 konektory USB 3.0 |
| 15 | Konektor HDMI-In | 16 | 2 konektory USB 2.0 |
| 17 | Síťový konektor | 18 | Konektor napájecího kabelu |
| 19 | Tlačítko diagnostiky napájení | 20 | Diagnostická kontrolka LED napájení |
| 21 | Kryt kabelů | 22 | Slot bezpečnostního kabelu |
| 23 | Stojan počítače All in One | 24 | Štítek s výrobním číslem |
OptiPlex 7440 (AIO) – pohled zleva

(Obrázek 5 Pohled zleva)
| 25 | Konektor sluchátek | 26 | Konektor USB 3.0 s technologií PowerShare |
| 27 | Konektor USB 3.0 | 28 | Čtečka paměťových karet |
OptiPlex 7440 (AIO) – pohled zprava

(Obrázek 6 Pohled zprava)
| 6 | Optická jednotka | 7 | Tlačítka nabídky OSD (On-Screen Display) |
| 8 | Kontrolka LED činnosti pevného disku | 10 | Tlačítko napájení / kontrolka LED napájení |
Informazioni aggiuntive
Prodotti interessati
OptiPlex 7440 All-In-OneProprietà dell'articolo
Numero articolo: 000131659
Tipo di articolo: Solution
Ultima modifica: 31 ago 2023
Versione: 4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.