Dell Security Management Server Advanced Threatタブが空です

Riepilogo: Dell Security Management Serverリモート コンソールの[Advanced Threats]タブにデータが表示されません。

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

対象製品:

  • Dell Security Management Server

Dell Security Management Serverで、[ポピュレーション -> エンタープライズ]の[高度な脅威]タブのコンテンツにアクセスしようとすると、データが表示されません。

[Advanced Threats]タブ

Causa

この問題の原因は、2021年5月25日にリリースされたChromeバージョン91.0.4472と、2021年5月27日にリリースされたEdge Chromiumベースのバージョン91.0.864.37です。

Risoluzione

この問題に対処するには、Firefoxなどのサポートされている別のブラウザーをインストールするか、ChromeまたはEdgeを動作するバージョンにダウングレードすることができます。

  • Chromeの場合は、90.0.4430.72などの以前のバージョンにダウングレードできます。
  • Edgeの場合は、90.0.818.49などの以前のバージョンにダウングレードできます。
    ChromeとEdge

サポートに問い合わせるには、「Dell Data Securityのインターナショナル サポート電話番号」を参照してください。
TechDirectにアクセスして、テクニカル サポート リクエストをオンラインで生成します。
さらに詳しい情報やリソースについては、「デル セキュリティ コミュニティー フォーラム」に参加してください。

Informazioni aggiuntive

 

Video

 

Prodotti interessati

Dell Encryption
Proprietà dell'articolo
Numero articolo: 000188278
Tipo di articolo: Solution
Ultima modifica: 18 giu 2024
Versione:  6
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.