Dell Unity : Session de réplication asynchrone ne transférant pas de données (corrigible par l’utilisateur)
Riepilogo: La session de réplication asynchrone a été créée, mais aucune donnée n’est transférée.
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
- Une session de réplication asynchrone est créée, mais aucun transfert n’est en cours.
- La connexion de réplication est verte et vérifiée, aucune erreur.
- Le réseau est bon, il n’y a pas de goulots d’étranglement ni de problèmes matériels.
Causa
- Le Guide de configuration de la sécurité de la gamme Dell Unity™ indique que le port 8888 est requis pour une réplication asynchrone. Les ports 443/5085 sont utilisés pour la gestion ou pour les interconnexions entre les baies et le transfert de données jusqu’au modèle 8888. Si le système détecte un chemin de gestion valide, il indique que la connexion est fonctionnelle, même si le chemin d’accès aux données (8888) est bloqué.
Risoluzione
- Assurez-vous que le port 8888 est autorisé entre les interfaces de réplication asynchrone/adresses IP.
Prodotti interessati
Dell EMC UnityProprietà dell'articolo
Numero articolo: 000203359
Tipo di articolo: Solution
Ultima modifica: 12 dic 2025
Versione: 4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.