Dell Unity : Impossible d’accéder à l’interface de gestion Unity à l’aide de https://FQDN ou https://ip.address (corrigible par l’utilisateur)
Riepilogo: Impossible d’accéder à l’interface de gestion Unity à l’aide de https://FQDN ou https://ip.address L’accès à Unity s’effectue à l’aide de https://FQDN/?casHome=LOCAL et de https://ip.address/?casHome=LOCAL ...
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
Impossible d’accéder à l’interface de gestion Unity à l’aide de https://FQDN ou d’un accès https://ip.address
à Unity à l’aide de https://FQDN/?casHome=LOCAL et de https://ip.address/?casHome=LOCAL
à Unity à l’aide de https://FQDN/?casHome=LOCAL et de https://ip.address/?casHome=LOCAL
Causa
Unisphere Central est activé sur Unity même si Unisphere Central n’est pas utilisé.
Risoluzione
Cochez la case « Configurer ce système de stockage pour Unisphere Central » uniquement si Unisphere Central est en cours d’utilisation. Si ce n’est pas le cas, supprimez la vérification permettant d’activer Unisphere Central.
Prodotti interessati
Dell EMC UnityProprietà dell'articolo
Numero articolo: 000205133
Tipo di articolo: Solution
Ultima modifica: 12 dic 2025
Versione: 5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.