Las laptops Latitude y Precision que ejecutan Windows 11 (24H2) tienen problemas con Windows Hello
Riepilogo: En el siguiente artículo, se proporciona información acerca de un problema al utilizar Windows Hello para iniciar sesión en la laptop Latitude que ejecuta Windows 11 (24H2). El reconocimiento facial, la huella dactilar o el número de identificación personal (PIN) no funcionan. Sin embargo, puede iniciar sesión con la contraseña de su cuenta. ...
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
La aplicación de Windows Hello no funciona en esta laptop Latitude
Puede experimentar un problema con el inicio de sesión mediante las funciones de Windows Hello en su laptop Latitude. Utilice los siguientes criterios para determinar si este problema le afecta:
- Tiene una laptop Latitude de la serie xx50 que utiliza la unidad de procesamiento central (CPU) Meteor Lake
- Su laptop ejecuta Windows 11 (24H2) o se actualizó recientemente a esta
- Puede iniciar sesión en la laptop con la contraseña de su cuenta.
- No puede iniciar sesión en la laptop mediante el reconocimiento facial, el reconocimiento de huellas digitales o el PIN de Windows Hello. Ve uno de los siguientes errores:
- Lo sentimos, se ha producido un error con la configuración de la cara
- Lo sentimos, se ha producido un error con la configuración de huellas digitales
- Lo sentimos, su PIN ya no está disponible debido a un cambio en la configuración de seguridad
Puede afectar a los siguientes productos en estas circunstancias:
- Latitude 5350 Laptop
- Latitude 5450 Laptop
- Latitude 5550 Laptop
- Latitude 7350 Laptop
- Latitude 7450 Laptop
- Latitude 7650 Laptop
- Estación de trabajo móvil Precision 7680
- Estación de trabajo móvil Precision 7780
- Estación de trabajo móvil Precision 3490
- Estación de trabajo móvil Precision 3590
- Estación de trabajo móvil Precision 5490
Causa
Se observa el siguiente error en una entrada informativa para helloforbusiness.evtx:
Failed to load an existing Windows Hello container.Risoluzione
Nota: Debe tener derechos de administrador en la laptop para realizar cambios en el sistema operativo, actualizar cualquier firmware o software.
Microsoft aloja una descarga de revisión que resuelve este problema con el sistema operativo Windows 11 (24H2):
Prodotti interessati
Latitude 5350, Latitude 7350, Latitude 5450, Latitude 7450, Latitude 5550, Latitude 7650, Precision 3490, Precision 5490, Precision 3590, Precision 7680, Precision 7780Proprietà dell'articolo
Numero articolo: 000228240
Tipo di articolo: Solution
Ultima modifica: 22 mag 2025
Versione: 4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.