Avamar: AUI non mostra i risultati dei job di eccezione per le attività

Riepilogo: Questo articolo illustra un comportamento che si verifica quando si utilizza l'interfaccia utente di Avamar (AUI) per controllare i processi di eccezione e restituisce un risultato vuoto. ...

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Questo comportamento si verifica in Avamar 19.10.0-166 (19.10 SP1) con hotfix Management Console Service (MCS) 338869. Questo comportamento può verificarsi anche nelle versioni precedenti.

  1. Accesso al dashboard AUI > di Avamar
  2. Nell'angolo in alto a destra si trova il pannello Attività.
  3. Nel pannello Activities, modificare il campo Duration da Last 24 hours a Last 30 days per visualizzare diversi processi eccezionali.
  4. Cliccare su Eccezionale
    AUI che mostra lavori eccezionali
  5. AUI mostra "Nessuna attività"
    Job di eccezione AUI vuoti

 

Causa

Questo comportamento è oggetto di indagine.

 

Risoluzione

Come soluzione temporanea, utilizzare la console Avamar Administrator (interfaccia utente Java).

  1. Accesso alla console Avamar Administrator

  2. Nella finestra del programma di avvio, fai clic su "Succeeded with Exception" per il pannello Attività.
    Finestra del programma di avvio della console di Avamar Administrator

  3. Viene visualizzata la finestra Activity nella scheda Activity Report.

  4. Cliccare sul pulsante Retrieve.

  5. Mostra i processi di eccezione con il codice di stato 30005.
    Scheda Report attività che mostra i processi di eccezione.

 

Prodotti interessati

Avamar, Avamar Server
Proprietà dell'articolo
Numero articolo: 000288009
Tipo di articolo: Solution
Ultima modifica: 17 dic 2025
Versione:  3
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.